Resolved
The affected service is operational again.
Investigating
Uptime test: deployim-node-a is not responding.